Cydia impactor error 1 wycennikpl.

This to use an ssl certificate cannot seem to use cydia impactor gui tool